PleoBlog Community Forum

Non sei connesso Connettiti o registrati

Non legge SD

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 Non legge SD il Lun Set 28, 2009 7:35 am

Salve ragazzi come mai il mio Pleo non legge la SD??? cioè gli ho caricato su il firmware di T-Rex per prova ma non lo legge cioè fa sempre gli stessi movimenti.
Tengo a precisare che il mio Pleo è stato spento per più di 3 mesi sarà questo il problema????

Vedi il profilo dell'utente

2 Re: Non legge SD il Lun Set 28, 2009 1:06 pm

Admin

avatar
Admin
prova a cambiare SD Wink

Vedi il profilo dell'utente http://furby2012blog.wordpress.com

3 Re: Non legge SD il Mar Set 29, 2009 2:42 pm

Gia fatto sempre lo stesso ho provato tutti i firmware anche il cane ma niente

Vedi il profilo dell'utente

4 Re: Non legge SD il Mar Set 29, 2009 6:20 pm

Admin

avatar
Admin
ma il tuo pleo ha Os 1.1. o 1.0?
Se lo accarezzi sotto il mento, canta? o ulula?

Vedi il profilo dell'utente http://furby2012blog.wordpress.com

5 Re: Non legge SD il Mar Set 29, 2009 8:24 pm

ha 1.1

Vedi il profilo dell'utente

6 Re: Non legge SD il Mer Set 30, 2009 1:07 pm

Ciao magari è sbagliato ma....la tua schedina è SD oppure è SDHC ? Perchè qust'ultima
non dovrebbe essere compatibile....

Vedi il profilo dell'utente

7 Re: Non legge SD il Mer Set 30, 2009 3:13 pm

è la stessa che ho sempre usata ora dopo un periodo di circa 3 medi di inattivita del pleo mi ha dato wuesti problemi

Vedi il profilo dell'utente

8 Re: Non legge SD il Mer Set 30, 2009 3:17 pm

Admin

avatar
Admin
prova a risalvare i files da pleoworld.com su una nuova scheda... onestamente non so che altro suggerirti silent

Vedi il profilo dell'utente http://furby2012blog.wordpress.com

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum